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RM - EDU - Ao acessar o EducaMobile apresenta a mensagem: Selecione um período letivo. porém não aparece campo para digitação ou seleção

RM - EDU - Ao acessar o EducaMobile apresenta a mensagem: Selecione um período letivo. porém não aparece campo para digitação ou seleção

Ocorrência
Ao acessar o EducaMobile apresenta a mensagem: Selecione um período letivo. Porém não aparece campo para digitação ou seleção

Ambiente
RM - TOTVS Educacional - Todas as Versões

Causa
Liberação no perfil associado ao usuário

Solução

Para solucionar essa ocorrência, realize os seguintes passos:


1. Para o professor que não é acadêmico: 
    1.1 Verifique o Acesso a Menus associado ao perfil do usuário do professor que não poderá ter o perfil Acadêmico associado.

mceclip0.png


2. Ao professor que também é Acadêmico:
    2.1 Verifique o Acesso a Menus associado ao perfil do usuário do professor que deverá ter o perfil Acadêmico associado.

mceclip1.png


3. Após realizar as mudanças reinicie o IIS.
 
4. Após a validação do perfil cadastrado, você poderá acessar o cadastro diretamente no EducaMobile. 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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