FAQs - Suporte técnico

MP - SIGACOM - Classificação não acata alteração de quantidade efetuada na pré nota


Ocorrências

Pré Nota não está atualizando quantidade Nota de Entrada
Pre-Nota (MATA140) ao classificar pega valor do Pedido de compra
Classificar uma nota o sistema traz a quantidade total errada
Nota Fiscal de Entrada modificando a quantidade na classificação
Quantidade errada na classificação, MATA103.
Ao classificar documento de entrada (MATA103) - Mantém os dados do pedido de compras
Classificação não acata alteração dee quantidade na pre-nota
Classifcar a NF não respeita o valor da Pre-Nota
Classificação NF não fica com o valor da Pre Nota
MATA103 - Pré Nota x Pedido
MATA103 - Pedido de Compras valor errado

Ambiente

Protheus - Compras – A partir da versão 12.1.017

Causa:

Ao classificar pré-nota de entrada, o sistema não está acatando as alterações realizadas na inclusão da pré-nota e está trazendo os dados do pedido de compras novamente.

Solução:

Foi realizado ajuste para que, a classificação da nota respeite as alterações que foram feitas na pre nota vinculada com pedido de compra.

Clique aqui e baixe o pacote de correção

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _