FAQs - Suporte técnico

RH - RM - FOP - SEFIP: Registro do trabalhador duplicado


time.png
Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao importar o arquivo da SEFIP o sistema apresenta a seguinte mensagem de erro: Registro do trabalhador duplicado.

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa
O incidente ocorre, pois o cadastro do número do PIS foi feito em campo indevido.

Solução
Para solucionar a ocorrência, execute os passos abaixo:

1. Acesse Administração de pessoal | Funcionários | aba FGTS\SEFIP;
2. Inclua o número do PIS no campo Código Contribuinte Individual.

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 3 de 5

1 Comentários

  • Avatar
    Jair Gomes Silva

    E se a pessoa não for DIRETOR e ocorre esse erro ??? Não podemos preencher esse campo como indicado, pois, ele só aparece quando o Cod. Categoria está como "11 - Diretor não-empregado sem FGTS (Empresário)"

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _