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MP - SIGALOJA - Não exclui SE5 Movimento bancário ao cancelar uma venda

MP - SIGALOJA - Não exclui SE5 Movimento bancário ao cancelar uma venda

Ocorrência
No módulo de Controle de Lojas , ao excluir uma venda através da rotina LOJA140 , não está deletando o registro de movimento bancário SE5.

Ambiente
Microsiga Protheus - SIGALOJA - Release 12.1.17.

Causa
Restrições de acesso do usuário não selecionada

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Com usuário administrador , acesse o cadastro de usuário e localize o usuário que está cancelando a venda
2. Altere o cadastro do usuário e clique na aba superior "Restrições de acessoe depois clique na aba "Acessos"
3. Localize o código 52 Excluir Baixa - Receber e marque essa opção permitindo o acesso
4. Após conceder a permissão ao usuário, cancele uma venda novamente.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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