Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

RM - Frame - Erro ao incluir tarefa na agenda

RM - Frame - Erro ao incluir tarefa na agenda

Ocorrência
Ao incluir tarefa na Agenda é presentado o erro abaixo:

Você não está autorizado a utilizar esta funcionalidade do sistema!

 

Ambiente
RM – Framework – Todas as verões do RM

 

Causa
Falta de vínculo de usuário ao atendente. 

 

Solução
Para solucionar essa ocorrência será necessário acessar o aplicativo RM Agilis (Gestão de Relacionamento com o Cliente), aba Atendentes e avaliar se o usuário que está acessando o menu nova tarefa na agenda possui cadastro no atendente, conforme segue abaixo:

  1. Acesse o Sistema;
  2. Abra o menu Sistema;
    Saiba mais
    O menu Sistema esta localizado no canto inferior esquerdo do Sistema;
  3. Através dele é possível verificar qual usuário logou no RM;


  4. Selecione o módulo Gestão de Relacionamento com o cliente (RM Agilis);


  5. Na aba Atendentes, selecione o menu Pessoas;
  6. Selecione o cadastro da Pessoa que desejar configurar;
  7. Clique em ​editar;
  8. No campo Código do usuário, associe o usuário à pessoa;
  9. Crie um Atendente, vinculando a Pessoa criada à este Atendente;
    Saiba mais
    Para informações sobre como vincular um usuário a um atendente acesse o link abaixo:
    http://wikihelp.totvs.com.br/WikiHelp/CRM/CRM.vincularUsusarioAtendente.aspx
  10. O usuário será preenchido automaticamente no atendente;

  11. Selecione a Agenda;
  12. Clique em Adicionar novo atendimento;


    Sem_t_tulo.png
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _