Ocorrência
No módulo Faturamento, ao tentar emitir a nota fiscal é apresentada a mensagem: "Rejeição 778: Informado NCM inexistente"
Ambiente
Eleve - Faturamento - Todas as versões
Causa
Esse incidente ocorre, pois o campo NCM (Nomenclatura Comum do Mercosul) está em branco ou foi informado incorretamente no cadastro do produto.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
- Clique em Cadastro e depois em Produtos;
- Após isso, clique em ;
- Verifique no campo NCM, se ele está preenchido corretamente no cadastro de produtos;
- Caso esteja incorreto ou em branco, verifique o código de NCM correto de acordo com o produto cadastrado;
- Insira o código de NCM correto;
- Clique em salvar e tente reemitir a nota novamente.
Caso o incidente não tenha sido resolvido, favor entrar em contato por um de nossos canais:E-mail: suporte.elevegestao@totvs.com.br
Chat: Acesse a Assistente Virtual no canto inferior esquerdo.
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