FAQs - Suporte técnico

VA - VAR - Validação de Lançamento Ficha Cega não Encerrado

Ocorrência
No módulo Varejo ao realizar o Fechamento de Caixa pelo componente PDVFM015 é apresentada a seguinte validação: Não é possível fazer o fechamento do caixa Lançamentos Ficha Cega não encerrado.


Ambiente
Virtual Age – Varejo


Causa
Esse incidente ocorre, pois a contagem não foi encerrada.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o Menu Caixa PDVFM011 através do PDVFM001;
image.png

2. Realizar a contagem de caixa através do botão Contagem;
image.png

3. Em seguida, após realização da contagem, clicar em Encerrar;
image.png

4. Após a realização deste processo realizar o Fechamento de Caixa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _