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ELEVE - FAT - Rejeição 245: CNPJ emitente não Cadastrado?

ELEVE - FAT - Rejeição 245: CNPJ emitente não Cadastrado?

Ocorrência
No módulo Faturamento, ao tentar emitir a nota fiscal é apresentada a mensagem: "Rejeição 245: CNPJ emitente não Cadastrado?"

Ambiente
Eleve - Faturamento - Todas as versões

Causa
A rejeição "245 - CNPJ Emitente não cadastrado" quer dizer que o CNPJ que está sendo enviado da empresa que gera a NF-e não consta na base do SEFAZ da UF enviada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Normalmente esse problema ocorre quando é um novo estabelecimento que ainda não emitiu notas fiscais eletrônicas e essa empresa não está cadastrada no SEFAZ do estado para emitir NF-e.

    Para essas situações deve-se entrar em contato com o SEFAZ da UF que está sendo enviado para regularizar a situação ou identificar o motivo pelo qual essa nota está sendo rejeitado com essa informação.

 

Caso o incidente não tenha sido resolvido, favor entrar em contato por um de nossos canais:

E-mail: suporte.elevegestao@totvs.com.br 

Chat: Acesse a Assistente Virtual no canto inferior esquerdo.

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