FAQs - Suporte técnico

DS - FRW - mensagem -1500 FederalID não encontrado no modelo corporativo

Ocorrência
Ocorre a mensagem -1500 FederalID não encontrado no modelo corporativo ao acessar um programa do produto.

Ambiente
Datasul 12 - Todos os releases que utilizam menu-html


Causa
Esse erro ocorre quando no arquivo de licenças totvslicenseagreement.key (<diretorio instalação License Server>\data\licenseagreement\) na TAG FederalId o CNPJ da empresa em questão não está cadastrado e/ou no programa Parâmetros Foundation (btb962aa) não existe uma empresa cadastrada com o CNPJ em questão.

Solução
- Se o CNPJ da empresa não estiver contido no arquivo de liceças, deverá ser aberto um ticket para a equipe CST para que seja providenciado a alteração do arquivo de licenças.
- Se não existir uma empresa cadastrada no programa Parâmetros Foundation (btb962aa) com o CNPJ em questão, deverá ser incluído um novo registro nesse programa com a empresa/CNPJ.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _