FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - Exclusão de movimento "Pedido já Recebido"

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Ocorrência
Ao tentar excluir um movimento o sistema apresenta a mensagem Pedido já recebido e não permite a exclusão.

Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento – Estoque, compras e faturamento – A partir da versão 11.40

Causa
O movimento a ser excluído já possui o processo de faturamento executado e gerou uma movimentação de destino.

Solução
Para conseguir excluir o movimento sem que este erro seja apresentado, deverá:

  • Identificar o movimento gerado a partir desta origem, pelo ícone de rastreamento;
    mceclip0.png
  • Acessar o movimento de destino e excluí-lo;
  • Acessar novamente o movimento original e excluí-lo.
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