Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - FIS - Rejeição 355: Informar o local de saída do País no caso da exportação

Varejo - Moda - FIS - Rejeição 355: Informar o local de saída do País no caso da exportação

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar realizar o envio e/ou consulta da Nota Fiscal Eletrônica, é apresentado a seguinte mensagem:
"Nota(s) não confirmadas: 51840->Rejeição: Informar o local de saída do País no caso da exportação <!-- 2.1.0.1 -->"

Ambiente
TOTVS Varejo - Moda - Fiscal 

Causa
Esse incidente ocorre, pois a informação do local de saída é obrigatória quando for exportação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e filtre a Nota Fiscal da rejeição acima;
2. Após isto, selecione-a e clique em Manutenção N.F. para abrir o componente FISFM017 - Manutenção de Nota Fiscal;
3. Clique no botão Import./Export. no campo Local do embarque, informe o local e o estado de saída;
4. Retorne ao FISFP093 e clique em Autorizar para atualizar e enviar as novas informações da NF-e.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _