Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Datasul - MFT - Erro 27143 - Não foram encontrados rateios para a nota fiscal

Cross Segmentos - Linha Datasul - MFT - Erro 27143 - Não foram encontrados rateios para a nota fiscal

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao realizar o processo de integração de notas com o módulo de Contas a Receber, através do programa FT0603 - Atualização Contas a Receber, é apresentada a mensagem de erro 27143 - Não foram encontrados rateios para a nota fiscal.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) - Todas as versões

Causa
Esse incidente ocorre quando ocorre alguma inconsistência gravada durante a efetivação da nota fiscal no Sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique se realmente utilizam a regra da unidade de negócio;
2. Digite o rateio das unidades de negócio para os itens da nota fiscal, através do programa FT0907 -Man Inf. Unidade de Negócio Nota, pastas Unid Neg e Rat Item;
3. Clique em Regeração da Unidade de Negócio e Rateio;
4. Após, atualize novamente a nota através do programa FT0603.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _