Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - CRE - FIN10300 apresenta mensagem: Título origem - motivo para alteração de situação não informado

Cross Segmentos - Linha Logix - CRE - FIN10300 apresenta mensagem: Título origem - motivo para alteração de situação não informado

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência

O programa FIN10300 - Renegociação de Títulos apresenta mensagem Título origem - motivo para alteração de situação não informado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Receber (ADMFIN) - Versão 12

Causa
A mensagem é apresentada devido a parametrização incompleta. Este programa FIN10300 substitui o programa FIN10030 - Renegociação

Solução
É necessário informar o motivo de cancelamento no LOG00087 - Administração Parâmetros disponível no caminho: Processo Saídas/Contas a Receber/Agrupamento de Documentos: Motivo cancelamento para identificar documentos com situação agrupada.
O código do motivo informado deve existir no FIN10005 - Motivos com o tipo de cancelamento.

Esse artigo foi útil?
Usuários que acharam isso útil: 2 de 2

1 Comentários

  • Avatar
    Jerusa Amorim de Sousa Gois

    Não sabemos o que colocamos no motivo, 1 ou 2?

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _