Você efetuou login na empresa . Essa empresa não possui atendimento ao suporte técnico do produto liberado.
Caso você faça parte de mais de uma empresa, selecione a que você está representando neste momento para seguir com o atendimento.
Para tratativa da empresa , entre em contato com o Centro de Serviços TOTVS pelo telefone 4003-0015 selecione a opção 4 e 9 ou registre uma solicitação clicando na opção “Como podemos ajudar?”.
Ocorrência No módulo Financeiro, ao tentar realizar o processo de Retorno Bancário é apresentada a mensagem: Arquivo de Retorno Bancário XXX está sendo importado pelo usuário YYY.
Ambiente
RM – Financeiro - A partir da versão 12.x
Causa
Essa mensagem é apresentada, caso tenha ocorrido algum erro ou interrupção do processo de importação do arquivo retorno, deixando assim o status do arquivo de retorno como processando.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
Acesse o menu Movimentações Bancárias;
Clique em Retorno Bancário;
Selecione a opção Desbloqueio de Arquivo Retorno;
Selecione o arquivo a ser desbloqueado;
Clique em Executar;
Realize o processo de importação do retorno bancário novamente.
Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.
Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
.
clique aqui.
Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado
Por favor realize um novo login
Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.
Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros
.
clique aqui.
TOTVS
Chat_
Preencha os campos abaixo para iniciar o atendimento:
0 Comentários