Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Backoffice Linha RM - FIN - Arquivo de retorno XXX está sendo importado pelo usuário YYY

Cross Segmentos - Backoffice Linha RM - FIN - Arquivo de retorno XXX está sendo importado pelo usuário YYY


Ocorrência
No módulo Financeiro, ao tentar realizar o processo de Retorno Bancário é apresentada a mensagem: 

 

Arquivo de Retorno Bancário XXX está sendo importado pelo usuário YYY.

 

A operação está sendo realizada por outro usuário.

Ambiente
Cross Segmentos - Backoffice Linha RM - TOTVS Gestão Financeira

Causa
Essa mensagem é apresentada, caso tenha ocorrido algum erro ou interrupção do processo de importação do arquivo retorno, deixando assim o status do arquivo de retorno como processando.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse o menu Movimentações Bancárias;
  2. Clique em Retorno Bancário;
  3. Selecione a opção Desbloqueio de Arquivo Retorno:



  4. Selecione o arquivo a ser desbloqueado;
  5. Clique em Executar:



  6. Realize o processo de importação do retorno bancário novamente.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 3 de 3

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _