Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Varejo - Moda - FIS - Rejeição 769: NFC-e deve possuir o grupo de Formas de Pagamento

Varejo - Moda - FIS - Rejeição 769: NFC-e deve possuir o grupo de Formas de Pagamento

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência

No módulo Fiscal, ao tentar autorizar uma NFC-e é apresentada a rejeição: Rejeição 769: NFC-e deve possuir o grupo de Formas de Pagamento.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre devido à transação que gerou a NFC-e ainda estar com a situação Encerrada, e não ter gerado a informação do recebimento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o TRAFP005 - Continuação de Transação de Venda;
2. Atenda a transação desta NFC-e, realizando o recebimento pelo TRAFM066 - Continuação de Transação de Venda;
3. Para finalizar, acesse o FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e), clique em Autorizar a NFC-e novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _