FAQs - Suporte técnico

RM - TOP - Mensagem de Local de Estoque da Obra Está Vazia na geração do Pedido de Material

Ocorrência
No módulo Projetos, ao tentar realizar o envio Envio de Pedido para Suprimentos/Faturamento é apresentada a mensagem "Local de estoque da obra X está vazia, favor preencher"

Ambiente
RM - TOP - Todas as Versões

Causa
Falta de preenchimento do local de estoque na obra (subprojeto) na Planilha de Atividades

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse a aba Orçamento\Planilha\Planilha de Atividades (F10);
  2. Selecione a obra(subprojeto) que é a "mãe" das tarefas solicitadas no Pedido de Material;
  3. Acesse a aba Funções Principais\Visualizar\Outros\SubProjeto;


  4. Na tela que for aberta, preencha o campo Local de Estoque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _