Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - TERC - Erro Saldo insuf.p/retorn.industr.Compon: XX no SUP3760

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

Erro Saldo insuf.p/retorn.industr.Compon: XX no SUP3760 - Entrada de Notas Fiscais.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Terceirização - Versão 12

Causa
Essa mensagem ocorre quando o Sistema não encontrou saldo suficiente em estoque de itens em terceiros para fazer o retorno do componente.

Solução
Para consultar as notas de remessa para avaliar se há saldo suficiente para retorno, pode seguir estes passos:

  1. Consultar no SUP2280/SUP54033 - Remessa para terceiros ou;
  2. Listar o relatório SUP2630/SUP54034 - Saldos - Analítico, marcando Situação: Só com saldo e o período remessa e retorno iniciais com datas anteriores e o final com a data atual.

Para fazer o retorno do beneficiamento, o programa verifica se a quantidade contada do item pai multiplicado pela quantidade necessária do item filho, conforme informado no SUP0290/SUP21003 - Ordem de compra opção Componentes e multiplicado pelo fator de conversão da ordem.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _