Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

MP - SIGALOJA - SAT - Rejeição: 06003 - Não vinculado ao AC

MP - SIGALOJA - SAT - Rejeição: 06003 - Não vinculado ao AC

Ocorrência
No módulo Controle de Lojas, ao tentar finalizar uma venda na rotina Venda Assistida com regime SAT é apresentada a mensagem:

mceclip5.png

Ambiente
Microsiga Protheus – Controle de Lojas – A partir da versão 11.80.

Causa
Esse incidente ocorre, pois a parametrização do emulador ou aparelho está incorreta.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Para emulador, necessário rever as configurações de ativação de vinculação AC no boletim técnico. O código deverá ter 344 caracteres;
2. Para o aparelho do SAT, não poderá conter o parâmetro MV_SATTEST no ambiente;
3. O arquivo sat-CNPJ.txt não pode conter espaços ou quebra de linha caso possua irá contar mais que 344 caracteres;
4. Após obter o código de vinculação deve-se inserir o mesmo no software do fabricante;
5. Se persistir, será necessário entrar em contato com equipe CST ou realizar abertura de um TICKET para seja encaminhado o código de vinculação.

Saiba Mais
FAQ SAT CF-e (Varejo)

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _