FAQs - Suporte técnico

MP - CRM - invalid macro source on FT300FUSR (FATA300)


Ocorrência

No módulo CRM ao tentar realizar a inclusão da oportunidade de vendas e no momento da alteração do processo e estagio o sistema apresenta uma tela de Atenção. 


Ambiente

Protheus– CRM– A partir da versão 11.80

Causa


Esse incidente ocorre, pois ao mencionar qualquer informação no campo: Ação que não seja Função de Usuário.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:


1. Cadastrar um processo de vendas;
2. No campo: Ação se não informar uma função de usuário, como exemplo: ALERT("TESTE 01") o sistema irá apresentar uma tela de mensagem de erro: 

Aten__o__2_.png

Saiba Mais: CRM0028_invalid_macro_source_on_FT300FUSR_(FATA300) 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _