FAQs - Suporte técnico

PIMSCS - MNF_ABAST - Os campos Semana, Mês ou Ano em Branco nos Relatórios.

Ocorrência
Ao emitir os relatórios no sistema, não esta agrupando e/ou trazendo as informações nas colunas Semana, Mês ou Ano.

Ambiente
PIMSCS – Geral do sistema – Todas as Versões

Causa
Esse incidente ocorre, quando o sistema não encontra no calendário a data do apontamento ou histórico gerado.

Solução
1. Acesse o aplicativo ATU_ASQM;
2. Acesse o menu Processos, Atualização ANO/SEM/QUI/MES;
3. Informe o Período que esta com problema;
4. Selecione todas as tabelas que deseja atualizar, caso o calendário do ano não tenha sido gerado, indicamos marcar todas as tabelas. Este procedimento deve ser feito após a criação do calendário;
5. Clique no botão Ok para gerar o processo.

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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