FAQs - Suporte técnico

Cross Segmentos - Backoffice Linha RM - CTB - Diferenças de débito e crédito nos relatórios contábeis

Ocorrência
Ao emitir os relatórios Balancete, Razão, Retrospectiva, Balanço Patrimonial, Acompanhamento Orçamentário,  é apresentada a mensagem: Atenção! Há diferença entre os valores lançados a débito e a crédito. Sendo assim a veracidade deste relatório será comprometida.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - TOTVS Gestão Contábil - A partir da versão 12.1

Causa
Esta mensagem ocorre, quando existem diferenças de valores nos lançamentos nas contas de débitos ou créditos e que não foram ajustadas corretamente.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse TOTVS Gestão Contábil;
2. Menu Escrituração Contábil | Recálculo;
3. Selecione Processo de Recálculo de Diferenças entre Débitos e Créditos dos Lançamentos e clique em avançar;
4. Não informe a data e clique em Avançar;
5. Novamente não Informe a data e clique Avançar;
6. Clique em Executar;
7. Após a execução, se apresentar diferenças, clique em Abrir Visão das Diferenças e corrija os lançamentos que estão com diferença.

Importante
Se a empresa não tiver diferença no log do processo irá ser apresentada a mensagem Não foram encontrados Lançamentos com diferenças entre Débitos e Créditos.

Saiba mais
Para mais informações acesse Recálculo de Diferença entre Débitos e Créditos.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _