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MP - Venda NFC-e para cliente cadastrado está gerando título duplicado do tipo "CR"

Ocorrência

Venda NFC-e para cliente cadastrado está gerando título duplicado do tipo "CR".

 

Ambiente

Protheus – Controle de Lojas – versão 12.1.17

 

Causa

Esse incidente ocorre, pois a parametrização do sistema está incorreta.

 

Solução

1. Acesse o link abaixo:

 

https://suporte.totvs.com/portal/p/10098/download?e=643494

 

2. Clique na opção Fazer o download do arquivo para obter o Patch de solução dessa ocorrência.

 

Observação: Qualquer dúvida na aplicação de Patch, favor estabelecer contato com a equipe de suporte Framework. 

 

IMPORTANTE: Sempre antes de qualquer atualização, realizar backup do Ambiente, RPO e realizar os testes em ambiente de Homologação.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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