FAQs - Suporte técnico

Cross Segmentos - Backoffice Linha RM - CTB - ECD - Regsitro J930 - Favor conferir o cadastro do signatário do tipo contador (num_seq_crc)

time.png Tempo aproximado para leitura: 00:01:12 min
Ocorrência

No módulo Gestão Contábil ao gerar o arquivo da ECD é apresentada a mensagem erro: 

Favor conferir o cadastro do signatário do tipo contador pois as informações pessoais e do CRC são obrigatória ou no validador:  "O formato do campo não está de acordo com o formato estabelecido: "UF/yyyy/número" NUM_SEQ_CRC (Número Sequencial do CRC).

Ambiente
Cross Segmentos - TOTVS BackOffice (Linha RM) - TOTVS Gestão Contábil - A partir da versão 12.1

Causa

A mensagem de erro está ocorrendo devido todos os dados do contador não está corretamente preenchido.


Solução
Para o o correto preenchimento do cadastro do NUM_SEQ_CRC e dados do signatário, favor seguir os passos abaixo:

 

1. Acesse o menu: Obrigações Acessórias | Cadastros | Escriturações Contábeis | Signatários | Aba: Dados Adicionais:

Neste caso deve preencher o NUM_SEQ_CRC - Número sequencial no seguinte formato: UF/ano/número.

 

CRC.png

 

Importante

- Em número sequencial informe também as barras como por exemplo: SP/2018/123456;

- Preencha também os campos e-mail e telefone, ou seja não deixe nenhum campo vazio;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _