Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MAT - Horário de Verão (2018) Para Documentos Eletrônicos

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MAT - Horário de Verão (2018) Para Documentos Eletrônicos

time.png Tempo aproximado para leitura: 00:01:00min

Ocorrência

Ao executar um processo para qualquer documento eletrônico o sistema apresenta o erro:

"A data do evento não pode ser maior que a data do processamento."

Ambiente

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - Todas as versões. - Documentos Eletrônicos (NF-e/CT-e/MDF-e/NFS-e)

Causa 

Fim do Horário Brasileiro de Verão

Solução

Com o término do horário brasileiro de verão no domingo 18 de fevereiro de 2018 às 00:00, ao enviar eventos (cancelamento, carta de correção , encerramento) é necessário ajustar o parâmetro de horário de verão para “Não”, desta forma , gentileza acessar:

Ambiente | Parâmetros | Gestão de estoque, compras e faturamento | Integrações | Fiscal | Parâmetros por filial, clica duas vezes em cima da Filial, na etapa "Ambiente CC-e".

Nesta etapa dos parâmetros existe as seguintes informações: 

Fuso: Se a UF da Filial utiliza o Fuso de Brasília ou um dos outros possíveis. 

Horário de Verão: Ao terminar o horário de verão é necessário voltar o parâmetro para "Não".

 Sem_t_tulo.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _