Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmento - Backoffice Linha Protheus - SIGAATF- Ativo cadastrado com CIAP por engano via Documento de Entrada

Cross Segmento - Backoffice Linha Protheus - SIGAATF- Ativo cadastrado com CIAP por engano via Documento de Entrada

Ocorrência
Procedimento para ajuste de bens que foram incluídos através da integração com o módulo Compras, a partir da nota de entrada utilizando TES que gera CIAP, por engano.

Ambiente
Protheus – Ativo Fixo – A partir da versão 11.80

Causa
Esse incidente ocorre pois foi utilizada uma TES que gera CIAP de maneira indevida.

Solução
Não será permitida a alteração do campo referente ao CIAP no cadastro do ativo, assim como também não será possível excluir o vínculo do CIAP no módulo Fiscal.

Através da rotina "Manutenção CIAP - MATA905" existe a opção de excluir o CIAP, porém não será permitido uma vez que o CIAP foi gerado a partir da criação do ativo.



Mesmo que o sistema exiba a mensagem solicitando a exclusão da NF, não será possível caso os ativos já tenham sido classificados.


Existem 2 procedimentos possíveis neste caso:

1.Exclusão do ativo fixo (somente caso o ativo não tenha sofrido nenhuma movimentação, como transferência e/ou depreciação);


Mesmo que a mensagem seja exibida, é possível confirmar a exclusão do bem, caso ele não tenha sido movimentado em nenhum momento.

2.Baixa do ativo fixo (este se aplica caso o bem tenha sofrido movimentações, como transferência e/ou depreciação):

O motivo de baixa pode ser o que mais se adequa a situação da empresa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _