Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MAT - Nenhum Movimento Apresentado Nos Parâmetros de Inventário

time.png Tempo aproximado para leitura: 00:02:00min

Ocorrência

Ao tentar parametrizar as etapas de Inventário, nenhum Tipo de Movimento é apresentado para acerto de Entrada e/ou Saída.

Ambiente

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - Todas as versões.

Causa 

1- O Tipo de movimento não é do Tipo 4.1.

2- A numeração do movimento não esta como mostra.

3- O usuário não tem permissão ao tipo de movimento.

4- A unidade de medida definido no tipo de movimento esta diferente de unidade controle.

5- O saldo e o efeito sobre o saldo parametrizado no tipo de movimento estão incompatíveis com campo onde o tipo de movimento de inventario é definido.

Solução

1- Criar um tipo de movimento do tipo 4.1.

2- Definir a numeração do movimento como mostra.

3- Liberar acesso ao usuário ao tipo de movimento criado para inventario.

4- Definir no tipo de movimento que a unidade de medida será unidade de controle.

5- Definir o saldo e o efeito de saldo compatível com o campo ao qual deseja informar o tipo de movimento. Exemplo: Se inventario sobre o saldo 2. Definir um tipo de movimento que o efeito sobre o saldo será aumenta e outro que será diminui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _