FAQs - Suporte técnico

LG - POP0103 - MAN70046 - ITEM SEM UNIDADE PRODUTIVA CADASTRADA

Ocorrência
Durante o processamento do MAN10255 - MRP, é apresenta a mensagem MAN70046 - ITEM SEM UNIDADE PRODUTIVA CADASTRADA

Ambiente
Logix – Manufatura – Versão 12

Causa
Essa mensagem será apresentada no processamento do MAN10255, quando:

  • O parâmetro Utilizar engenharia grade para industrias de calçados e confecções? localizado no LOG00087 - Manutenção de Parâmetros, em Processo Manufatura/Engenharia/Engenharia Grade estiver parametrizado como N, e o item final/produzido não estiver cadastrado no MAN10243 - Processo de Fabricação; ou estiver cadastrado no MAN10243, mas não há uma operação final marcada. 
  • O parâmetro Utilizar engenharia grade para industrias de calçados e confecções? estiver parametrizado como S, e a unidade produtiva do item final/produzido não estiver cadastrada no MAN10081 - Item Geral Engenharia Grade, na aba/folder 2 - Complemento.

Solução
Conferir cadastro do item no MAN10243 ou MAN10081, conforme parametrização acima.

Saiba mais
Essa informação também poderá ser acessada através do link LPOP0103 - MAN70046 - ITEM SEM UNIDADE PRODUTIVA CADASTRADA.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras clique aqui.

TOTVS

X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _