FAQs - Suporte técnico

DS- WMS - Botões de conclusão de movimentos desabiltados

Ocorrência
Por que os botões de conclusão de movimentos sem etiquetas estão desabilitados?

Ambiente
Datasul WMS - a partir do Totvs 11

Causa 
Os botões encontram-se desabilitados porque o parâmetro "Utiliza Etiquetas nas Movimentações", do programa WM0240 - Cadastro de Local, está marcado. 

Solução
Este parâmetro foi criado como melhoria para ser definido por local a utilização ou não de etiquetas.

Se o parâmetro está marcado, apenas o botão de Concluir Movimentos por Etiqueta será habilitado. Caso ele esteja desmarcado, somente o botão de "Concluir Movimentos" (sem etiqueta) poderá ser usado. 

Importante
Uma vez que foi definido este parâmetro e exista saldo no local, ele não poderá ser alterado afim de não trazer inconsistências de saldos.

Afeta os programas: WM0370/WM0372/WM0380/WM0390/WM0510

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _