FAQs - Suporte técnico

DS – MFT - Como emitir notas fiscais utilizando a unidade de medida do cliente

Ocorrência
Orientação de como emitir notas fiscais utilizando a unidade de medida do cliente.

Causa
Emissão de nota fiscal informando a unidade de medida que foi negociada com o cliente.

Ambiente
Datasul Faturamento - Todas as versões

Solução

Será necessário realizar primeiramente o cadastro da unidade de medida no programa Relac Item Unidade de Medida - CD0247, para posterior relacionamento do item com a unidade de medida no programa Atualização Itens Cliente - CD0504.

 

O programa Relac Item Unidade de Medida - CD0247, permite o cadastro de várias unidades de medida para um determinado item, com seus respectivos fatores de conversão para a unidade de medida do estoque, ou seja, pode-se informar unidades de medidas diferentes para o mesmo item, basta criar um cadastro para cada unidade.

 

No programa Atualização Itens Cliente - CD0504, poderá ser realizado vários cadastros de unidade de medida (faturamento) para o mesmo cliente x item. Note que, quando inserir a informação no campo "unidade medida cliente", trará as informações de conversão automaticamente, devido ao mesmo já estar cadastrado no programa Relac Item Unidade de Medida - CD0247.

Para que o sistema entenda que o faturamento será na unidade do cliente, é necessário que o item em questão no programa Atualização Itens Faturamento - CD0903 -> pasta ‘inf complem’ -> esteja com o campo 'emissão nf' como 'unidade do faturamento'.

Também é possível optar pelo faturamento na unidade do cliente na implantação do pedido de venda ou durante o cálculo da nota fiscal:

  • Na implantação do pedido de vendas por meio do programa Implantação Pedidos - PD4000 - selecionando a pasta "complementos 1" do item, é possível informar/alterar a "emissão nf", ou seja, a unidade de faturamento (item, família ou faturamento - cliente).
  • No programa Cálculo de NF - Itens da Nota - FT4004 -> pasta 'principais' -> campo "unidade faturamento", também é possível realizar essa informação/alteração.

 

Para isso, é necessário que no programa de Permissão do Usuário - CD0821 -> pasta 'itens' -> o campo "unidade faturamento" esteja marcado para o usuário.

 

Na impressão do DANFE o sistema apresentará a informação da unidade do item no estoque (MT) e o da unidade que está sendo faturada (PÇ), conforme o XML da NFE.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras clique aqui.

TOTVS

X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados.

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _