Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - SAU - Local de Estoque não exibido na inclusão de Movimentação de Estoque

Dúvida

Por que os Locais de Estoque não são exibidos na lista de seleção da tela de inclusão de Movimentação de Estoque?

Causa
Locais de Estoque estão cadastrados e ativos, mas não permitidos ao usuário que está tentando incluir a movimentação de estoque.

Ambiente 

RM Saúde 12.1.16 e superiores

Solução

1. No sistema RM Saúde acessar Parâmetros > Parâmetros Gerais > Guia Estoques.

2. No lado direito da tela selecionar o usuário que deve ser apto a incluir a movimentação de estoque desejada.

3. Selecione e pesquise o local de estoque que deseja permitir visualização. Após a seleção clicar em para confirmar a inclusão. Abaixo imagens indicando os campos

mceclip0.png

4. O campo Usuário Confirma Requisição pode ou não ser selecionado, conforme necessidade

5. Após estes passos a nova tentativa de incluir movimentação de estoque deve listar os novos locais vinculados ao usuário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _