Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Saúde - Planos - Linha Protheus - SIGAPLS - Dimensionamento de Rede e Relatório de Dimensionamento de Rede

Saúde - Planos - Linha Protheus - SIGAPLS - Dimensionamento de Rede e Relatório de Dimensionamento de Rede


Ocorrência
No módulo Plano de Saúde, ao realizar o Dimensionamento de Rede não é apresentada a A tela para cadastro do municípios, impossibilitando a impressão do Relatório de Dimensionamento de Rede e Relatório de Aniversario.

Ambiente
TOTVS Saúde - Planos - Linha Protheus - SIGAPLS plano de Saúde - A partir da versão 12.1.17

Causa
Esse incidente ocorre, pois a parametrização do campo Reg. Esp Mun tem que estar no campo Município na Aba Município.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Ao incluir um Dimensionamento de Rede o campo Reg. Esp Mun (Região Específica do Município) - nome no campo na tabela BIB_ESPMUN - tem que ter o mesmo  município cadastrado no campo Município (Município) - nome no campo na tabela BIC_CODMUN, na aba de Municípios.



2 . Outras Ações ->  Dimensionamento de Rede
Cadastrar Tipo Classificação da Região (PLSA723)
Cadastrar Distribuição das consultas Medicas (PLSA999)



3 . Outras Ações -> Rel. Aniversario Hoje
Parâmetros 
MV_PLTOLIS  -- Analista que recebera o e-mail
MV_PLAVALD -- Quantidade de dias retroativos de aniversario será gerado o relatório

Parametrização
Necessário ter o workflow "WfListaContato.htm" na pasta de "workflow" dentro do Protheus-Data.
O sistema gera os arquivos na pasta anexo dentro do Protheus-Data e envia um e-mail com esse(s) anexo(s) gerado(s) para o e-mail cadastrado no parâmetro MV_PLTOLIS.

 



Saiba Mais
Para mais informações, acesse o link: Rede de Atendimento

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _