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Cross Segmentos - TOTVS Backoffice (Linha Protheus) - Financeiro - Contas a Receber - FINA200 - HELP: ARQUIVO NÃO ENCONTRADO

time.png Tempo aproximado para leitura: 00:10 min

Ocorrência
No módulo Financeiro, ao tentar realizar a baixa do arquivo de retorno via FINA200 - Retorno de cobranças, ocorre a mensagem de erro "HELP: ARQUIVO NÃO ENCONTRADO".



Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões.

Causa 
Esse incidente ocorre porque o ambiente não está configurado para utilizar o WebAgent, o que impede a validação de arquivos locais na máquina do usuário.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a página inicial do Protheus e clique abaixo do ambiente na engrenagem ⚙️


2. Marque a opção de "Habilita/Desabilita o Agente Local"


3. Efetue o download do WebAgent e instale-o na máquina local.

 

4. Após os passos acima, efetue novamente a baixa do arquivo de retorno e será efetuada a baixa via CNAB.

Saiba mais
TOTVS | WebAgent
Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - Principais configurações e dúvidas para uso do CNAB
 

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Há pendência referente a um de seus produtos contratados para a empresa ().

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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