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TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - O Acesso à Base está Expirado ou Suspenso


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Ocorrência
No momento do acesso, o sistema apresenta a mensagem Unidade suspensa temporariamente ou cancelada Erro 010 ou Sua licença expirou.

Ambiente
TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - Todas as versões

Causa 
A base se encontra suspensa ou expirada devido a inadimplência. 

Solução
Ao tentar acessar o sistema, apresenta as mensagens Unidade suspensa temporariamente ou cancelada Erro 010 ou Sua licença expirou

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Unidade.png

 

Para restabelecer o acesso, é necessário abrir um ticket com o setor financeiro. Siga o passo a passo abaixo:

 1. Acesse o Portal do Cliente TOTVS.

 2. Selecione o menu Suporte e clique em Abrir Ticket.

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 3. Em Tipo de Solicitação, selecione Administrativo e Financeiro.

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 4. Selecione sua organização e escolha o país Brasil.

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 5. No campo Agrupador de Serviço, selecione Administrativo.

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 6. Em Produto, selecione Desbloqueio licença por inadimplência.

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 7. No campo Módulo, escolha PontoWeb Desbloqueio inadimplência.

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 8. Clique em Avançar.

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 9. Em Assunto da Solicitação, insira um breve título para o Ticket. 

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 10. No campo Descrição do Problema, descreva sua solicitação de forma completa.

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 11. Por fim, clique em Cadastrar Novo Ticket para concluir.

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