Tempo aproximado para leitura: 00:01:00 min
Ocorrência
No momento do acesso, o sistema apresenta a mensagem Unidade suspensa temporariamente ou cancelada Erro 010 ou Sua licença expirou.
Ambiente
TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - Todas as versões
Causa
A base se encontra suspensa ou expirada devido a inadimplência.
Solução
Ao tentar acessar o sistema, apresenta as mensagens Unidade suspensa temporariamente ou cancelada Erro 010 ou Sua licença expirou.
Para restabelecer o acesso, é necessário abrir um ticket com o setor financeiro. Siga o passo a passo abaixo:
1. Acesse o Portal do Cliente TOTVS.
2. Selecione o menu Suporte e clique em Abrir Ticket.
3. Em Tipo de Solicitação, selecione Administrativo e Financeiro.
4. Selecione sua organização e escolha o país Brasil.
5. No campo Agrupador de Serviço, selecione Administrativo.
6. Em Produto, selecione Desbloqueio licença por inadimplência.
7. No campo Módulo, escolha PontoWeb Desbloqueio inadimplência.
8. Clique em Avançar.
9. Em Assunto da Solicitação, insira um breve título para o Ticket.
10. No campo Descrição do Problema, descreva sua solicitação de forma completa.
11. Por fim, clique em Cadastrar Novo Ticket para concluir.
0 Comentários