Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Divergência Relatório RDS (Saldo Atual dos Hospedes) x Relatório Saldo Contas


Ocorrência
Divergência entre os Relatório RDS (Saldo Atual dos Hospedes) x Saldo Contas gerados pela Auditoria. Porém ao analisar o relatório Saldo das Contas na Data, a divergencia não ocorre.


Ambiente
Front Office - VHF - Todas as Versões

Causa 
A causa da divergência pode ocorrer devido a saldo residual em alguma conta que já tenha passado por check-out (encerrada). Onde algum lançamento possa estar integrado a essa conta após o seu fechamento, gerando o saldo.

O relatório "Saldo das Contas na Data" não exibe a divergência porque ele não considera contas encerradas em sua análise, enquanto o relatório "Saldo Contas" as inclui, revelando assim o saldo em todas as contas.

Solução
Consultar o relatório Saldo Contas com status Check-out, no qual possua saldo em conta, para assim, sanar o saldo da conta e regularizar a Divergencia entre os relatórios.


 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _