Tempo aproximado para leitura: 00:01:00 min
Ocorrência
Está gerando falta em um período que o funcionário está com afastamento no ponto.
Ambiente
TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Movimentação - Todas as versões
Causa
O afastamento foi cadastrado com uma justificativa que não está configurada para desconsiderar ou abonar os débitos, o que faz com que o período seja contabilizado como falta.
Solução
Para que o dia de afastamento não seja contabilizado como falta, siga o passo a passo abaixo:
1. Acesse o menu Movimentação e selecione a opção Afastamento.
2. No campo Nome, clique na lupa para buscar o cadastro do funcionário.
3. Utilize os filtros, como nome ou matrícula, para buscar o funcionário e clique em Pesquisar.
4. Clique no cadastro do funcionário para selecioná-lo.
5. No campo Período Inicial, insira a data de início do afastamento e clique em Consultar.
6. Abra o cadastro do afastamento para edição clicando no ícone de lápis.
7. Copie a justificativa que está informada no campo Justificativa.
8. Acesse o menu Cadastro e selecione a opção Justificativa.
9. No campo Descrição, insira o nome da justificativa e clique em Consultar.
10. Abra o cadastro da justificativa para edição clicando no ícone de lápis.
11. Habilite a opção Abona Débitos, caso deseje que os débitos sejam abonados. Caso deseje que os débitos sejam desconsiderados pelo sistema, habilite a opção Desconsidera Débitos.
12. Por fim, clique em Salvar.
0 Comentários