Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha Protheus) - FINA080 - Não contabiliza múltiplas naturezas aplicado na inclusão do título

time.png Tempo aproximado para leitura: 00:10 min

Ocorrência
No módulo Financeiro, ao tentar realizar a contabilização dos dados de múltiplas naturezas SEV, não apresenta no Lançamento Contábil da LP 530.


Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões.

Causa 
Esse incidente ocorre quando a empresa possui o LP 510, pois, nesse posicionamento na SEV, seja em modo Online ou Offline, o campo EV_LA é gravado com o valor "S". Essa condição impede a contabilização da baixa de múltiplas naturezas pelo LP 530.

Solução
Trata-se de um comportamento padrão do sistema. O lançamento padrão "510/513" irá contabilizar o rateio por múltiplas naturezas, campos E2_MULTNAT igual a "1" e EV_RATEICC igual a "2". 


Neste caso, para evitar duplicidade nos processos de contabilização, ao possuir LP de inclusão de título, não será possível contabilizar no LP 530. Deve-se parametrizar para posicionar as múltiplas naturezas e levar os dados para a contabilização pelo LP 510 e contabilizar somente a movimentação financeira no LP 530.

Saiba mais
Como utilizar rateio de múltiplas naturezas por Centro de Custo?

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _