Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Plataformas RH - Feedz - Departamento Pessoal - Procedimento para Concluir a Admissão Digital visão Candidato

relogio_tempo_leitura_2.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência
Não consigo finalizar minha admissão digital como candidato. 

Ambiente
Plataformas  RH - Feedz - Departamento Pessoal - Todas as versões 

Causa
Candidato não preencheu todos campos destacados como obrigatório. 

Solução

Para conseguir finalizar a admissão, o candidato precisará preencher todos os campos, e anexar todos os documentos obrigatórios solicitados no convite (enviado via e-mail para ele). Dessa forma os campos ficarão verdes e marcados como concluídos, e o botão de "Finalizar Cadastro" será selecionável, conforme o print abaixo:

 


 

Caso o candidato não preencha todos os campos, o botão não ficará disponível, veja abaixo:

 

 

Após o candidato clicar em "Finalizar cadastro", o administrador receberá internamente os dados via Feedz, e será possível aprovar e finalizar a admissão do candidato.


 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _