Tempo aproximado para leitura: 00:01:10 min
Ocorrência
Após o cadastro de uma nova empresa no Gesplan, observou-se que, ao realizar ou contabilizar um lançamento, este não é apresentado no retorno da interface.
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Gesplan) - Portal Gesplan - Todas as versões
Causa
A causa do incidente é a ausência de configuração da empresa no Layout de Sistemas Integrados.
Solução
Para solucionar essa ocorrência, siga os passos abaixo:
1. Acesse a tela Integrações > Interfaces > Sistemas Integrados.
2. Localize o layout correspondente ao processo de integração desejado.
3. Selecione o layout, clique em Editar, busque pela empresa recém cadastrada, selecione-a e transfira para o lado direito da tela.
4. Clique em Salvar para finalizar o processo.
Importante
Este procedimento é padronizado para todos os módulos do sistema Gesplan.
0 Comentários