Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - PIMS_COL - Problema na importação de apontamentos ficha operador Solinftec QA

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Estamos fazendo testes no ambiente de Qualidade do PIMS e preciso de ajuda para identificar e corrigir um erro ao integrar os apontamentos da ficha operador no PIMSQA, no ambiente de produção está funcionando, porém não funciona em QA, evidência anexa.

AVIS.png

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Interface PIMS X Coletor - PIMS_COL – Versão_12

Causa 
Por estar validando o processo em ambiente Teste, com isso, o ambiente Produção deve estar parado o PIMSServer responsável pelas Atividades Mecanizadas.

Solução
Para realizar essa validação ainda em base teste, os parâmetros responsáveis pelo processo devem estar devidamente configurados, conforme documentação a seguir.

Saiba mais, acesse o link em:

Saiba mais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _