Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFE - 865 Rejeição : Total dos pagamentos menor que o total da nota

Dúvida
Como corrigir a rejeição 865 Rejeição : Total dos pagamentos menor que o total da nota?

Ambiente
Cross Segmentos - Backoffice Protheus - Todas as versões
 

Causa
A rejeição 865 ocorre quando o somatório do valor dos pagamentos Tag vPag - id:YA03 é menor que o total da nota Tag - vNF - id:W16.
Esta regra não se aplica para Nota Fiscal de Ajuste, Tag finnfe = 3 - id:B25 e para Nota Fiscal de Devolução finnfe=4.


Solução
 

 

Para corrigir, verifique a soma dos pagamentos e ajude os valores para que o total dos pagamentos iguale o valor da nota, seja ajustando o valor das parcelas, adicionando um desconto se permitido, ou realizando uma das outras soluções descritas nos resultados. 

  1. 1. Verificar a soma dos pagamentos:
    Some todos os valores informados no grupo de pagamento (tag <pag>) para garantir que o total do pagamento esteja correto. 
  2. 2. Ajustar o valor do pagamento:
    • Corrija o valor das parcelas ou formas de pagamento: Se houver um erro no preenchimento, ajude o valor de cada pagamento para que a soma dos valores seja igual ao total da nota.
    • Adicione um desconto: Se apropriado, adicione um desconto de forma que o valor total pago corresponda ao valor da nota. 

 

Conforme a nova versão 1.02 da NT2025.001 a validação não ocorrera para notas modelo 55 neste primeiro momento.

Sistema Nota Fiscal Eletrônica NT2025.001 – Simplificação Operacional: Leiaute QR-Code, Resposta Assíncrona Lote 1 NF-e

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _