Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - RCMP - Correção de Falha na Atualização de Distâncias após Processamento da Balança

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Após atualizar as distâncias de alguns locais no UPNIVEL3, verificou-se que, mesmo após o Reprocessamento da Balança, as distâncias não foram atualizadas na tabela APT_CARGAS.

Ambiente
TOTVS Agro – TOTVS Agro - Bioenergia – Apontamentos - RCMP – Versão 12

Causa 
As alterações realizadas após a cana já ter passado pela balança não são refletidas automaticamente. Para que as distâncias sejam devidamente atualizadas, é necessário realizar o Processo de Sincronização de Cargas.

Solução
Sempre que houver alteração de dados após a passagem da cana pela balança, deve ser executado o seguinte procedimento:

1. Acesse o Módulo RCMP > Menu > Processos > Sincronização de Cargas;

2. Verifique na tela de Sincronização;

3. Prefira filtrar pelo intervalo de datas desejado;

4. Marque a opção Distância.

Importante:
Para a execução deste procedimento, é necessário que a balança esteja revertida.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _