Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - TOTVS Pesagem - Pesagem - Configuração de Novo Atributo de Pesagem

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No módulo TOTVS Pesagem - Pesagem, foi identificada a necessidade de incluir um campo no módulo TOTVS – Pesagem para registrar a capacidade do veículo (caminhões e carretas) no momento da pesagem realizada na portaria.

CEC.png

Ambiente
TOTVS Agro - TOTVS Agro - TOTVS Pesagem - Pesagem - Versão 12

Causa 
O Sistema não possui, por padrão, um campo específico para registrar a capacidade do veículo durante a pesagem.

Solução
Para solucionar essa ocorrência, realize os seguintes passos para inclusão de um novo atributo de pesagem no Sistema:

1. Acesse o Convergência e navegar até o menu Configurações > Atributos;

2. Adicione um novo atributo do tipo numérico;

3. Acesse o menu Configurações > Pesagem;

4. Edite a configuração de pesagem desejada e adicionar o atributo criado na aba Atributos;

5. Ao adicionar o atributo, definir;

  • Se é obrigatório.
  • Em qual etapa será informado: primeira pesagem, segunda pesagem ou ambas.
  • Se será editável na manutenção (caso desmarcado, não será possível editar em manutenções).
  • Se será visível, marque como Sim.

6. Verifique, para Sistemas configurados com Balança, sincronizar as configurações de pesagem no mesmo menu Configurações > Pesagem;

7. Após a sincronização, todas as novas pesagens criadas a partir desse momento terão o campo disponível.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _