Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 815: Valor do ICMS Interestadual para UF de Destino difere do calculado

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao tentar realizar a Autorização de uma NF no FISFP093 pode ser apresentada a rejeição: Rejeição 815: Valor do ICMS Interestadual para UF de Destino difere do calculado.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa 
O erro é apresentado por conta que está sendo realizado o cálculo incorreto do DIFAL em sua regra fiscal.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) selecione a nota que está apresentando a rejeição;
2. Clique em Manutenção N.F.
3. Utilize o seguinte manual para descobrir qual a regra fiscal utilizada no item da nota: Varejo - Moda - FIS - Como verificar Regra Fiscal utilizada no item da nota fiscal;
4. Valide com sua contabilidade qual o cálculo correto para o DIFAL;
5. Acesse a regra que fiscal do item que está apresentando a rejeição no FISFM087 - Manutenção de Nova Regra Fiscal, e faça o ajuste do cálculo conforme manual: Varejo - Moda - FIS - Como configurar o tipo de cálculo do DIFAL;
6. Após isso, acesse a nota novamente no FISFM017 - Manutenção de Nota Fiscal, clique no botão Item e Recalculo DIFAL para o valor do DIFAL ser atualizado nesta nota baseado na configuração correta;
7. Retorne ao FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) e clique em Autorizar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _