Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix – CAP - Lote de Pagamento da AD diferente do lote padrão

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Lote de Pagamento da AD diferente do lote padrão.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Pagar (ADMIN) - Versão 12

Causa 
No FIN30058 o campo lote de pagamento apresenta um número de lote diferente do padrão. Quando o fornecedor não possui lote padrão informado no VDP10000 o Logix seleciona o lote de pagamentos diversos informado no programa CAP2360 - 7 - Parâmetros de Pagamentos em Informações referentes a lotes de pagamentos defaults, campo Código do lote de compensação.

Solução
Verificar se o fornecedor possui lote padrão informado no VDP10000 em, Informações bancárias do fornecedor, se não houver, informar no campo Lote de pagamento.

Glossário
AD - Apropriação de Despesa
CAP2360 - Parâmetros padrões CAP
FIN30030 - Ajustes Financeiros
FIN30058 - Apropriações de Despesa
AP - Autorização de Pagamento
VDP10000 - Cadastro de Cliente e Fornecedor 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _