Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - SPA - A aplicação Sistema de Pesagem Automática já está Ativa!

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Sistema de Pesagem Automática - SPA, ao tentar abrir o programa, o usuário da equipe de pesagem não consegue acessar o módulo de cadastro é apresentado a mensagem "A aplicação Sistema de Pesagem Automática já está Ativa!".

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Sistema de Pesagem Automática - SPA – Versão 12

Causa 
Esse incidente ocorre, porque o usuário ao acessar o SPA \ Outros e clica rapidamente em mais de uma vez para abrir o módulo ou o cadastro. Isso provoca um conflito, pois o Sistema ainda não carregou completamente e interpreta que o módulo já está ativo.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Feche o SPA caso esteja aberto;

2. Verifique, ao abrir o módulo novamente, clique apenas uma vez para acessá-lo;

3. Aguarde até o carregamento completo do sistema antes de tentar nova ação;

4. Evite cliques duplos ou repetidos para prevenir a ocorrência da mensagem.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _