Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MC - AER - Relatórios de Produção não são gerados após apontamentos no módulo Atividades de Produção

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
No módulo Atividades e Recursos - AER, após realizar os apontamentos agrícolas de produção, não apresenta valores ao emitir o Relatório de Apontamentos de Atividade Produção [AERV0011] localizado em Visões > Atividades e Recursos > Atividades de produção.

Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Atividades e Recursos - Todas as versões

Causa 
A falha ocorre porque a unidade de medida da operação informada no apontamento não está configurada corretamente como HA – Hectares.

Solução
Para que o relatório seja gerado corretamente, siga os passos abaixo:

1. Acesse o ambiente do TOTVS Agro Multicultivo e vá até a rotina do Apontamento Agrícola;

2. Localize o boletim desejado e identifique a operação que será ajustada;

3. No cadastro da operação utilizada no apontamento, altere a unidade de medida para HA – Hectares;

4. Após salvar o ajuste, emita novamente o relatório de Atividades de Produção. As informações deverão aparecer corretamente.

HAA.png
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _