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Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA590 - HELP:F590NOBORD sendo apresentado mesmo o borderô existindo

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Ao tentar realizar a manutenção de um borderô é apresentado o HELP F590NOBORD 



Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa 
Este cenário ocorre quando está sendo filtrado o borderô incorreto ou está posicionado na filial incorreta

Solução
O HELP F590NOBORD pode ocorrer ou por não estar posicionado na filial de origem do borderô ou estar sendo inserido o número incorreto do borderô. 

Deve validar qual filial originou o borderô, desta forma ao acessar a filial em questão, realize novamente o processo de manutenção de borderôs e o HELP não será mais apresentado. 

 

OBS: 

Não é possível retirar um título de um borderô com data anterior à sua inclusão. 

Por exemplo, se o título estiver data de inclusão em 01/01/2025, só será possível efetuar a retirada do título em borderô com data igual ou maior à 01/01/2025.

 

Saiba mais: Manutenção de Borderôs (FINA590 - SIGAFIN)

 

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