Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - FIS - Erro servidor não está respondendo Ambientação do Configurador de Cenários Tributários - Linha RMS - Menu WEB



time.png Tempo aproximado para leitura: 00:15:00 min

Ocorrência


Erro servidor não está respondendo Ambientação do Configurador de Cenários Tributários - Linha RMS - Menu WEB



Ambiente


Linha RMS - 25.01 ou Superior

Causa 
 

O erro ocorre devido a não conexão com servidor no momento da chamada do ip, quando foi feita a instalação o usuário informou o name [service name], ao qual deveria ser o IP, Exemplo abaixo foi passado ORAPD.



Solução
 

Neste caso é necessário abrir o 'Publica' novamente, acessar a Publicação clique no Lápis para editar, em seguida digitar no campo Servidor o IP e clique em avançar :

 

 

Após isso pode acessar aplicação que vai funcionar sem erros conforme a documentação deve ser passado o IP e não Service name:

https://tdn.totvs.com/pages/releaseview.action?pageId=894388377

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _