Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - NFSE - Doc. Eletrônicos - ERROR3683 NÚMERO DE NOTA FISCAL NÃO PODE SER UTILIZADA COM ESTA EMISSÃO. JÁ EXISTEM NOTAS COM DATA SUPERIOR A ESTA



time.png Tempo aproximado para leitura: 00:00:02 min

Ocorrência
No módulo TOTVS Gestão de Estoque, Compras e Faturamento, ao consultar a autorização de uma NFS-e a mensagem de rejeição abaixo é exibida:

ERROR3683 NÚMERO DE NOTA FISCAL NÃO PODE SER UTILIZADA COM ESTA EMISSÃO. JÁ EXISTEM NOTAS COM DATA SUPERIOR A ESTA

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFSE – Todas as versões.

Causa 
O erro "200 - ERROR3683 NÚMERO DE NOTA FISCAL NÃO PODE SER UTILIZADA COM ESTA EMISSÃO. JÁ EXISTEM NOTAS COM DATA SUPERIOR A ESTA" indica que o número da nota fiscal que você está tentando emitir já foi usado em uma emissão anterior. Isso ocorre quando a sequência numérica das notas fiscais não está sendo utilizada corretamente ou quando há inconsistências na data de emissão

Solução

Para correção acesse os campos de data e número do movimento e faça as seguintes validações:

1. Verifique a sequência numérica:
Certifique-se de que a numeração das notas fiscais está sendo utilizada de forma sequencial e crescente, sem pular números ou utilizar um número já emitido.

2. Confira a data de emissão:
Verifique se a data de emissão da nota fiscal está correta e se já existe uma nota fiscal já emitida com o mesmo número.

3. Altere a data de emissão:
Se a data estiver incorreta, altere-a para uma data igual ou posterior à data da última nota emitida com o mesmo número.

4. Reprocesse a nota:
Após corrigir a data ou número do movimento, reprocesse a nota fiscal para que ela seja emitida com o número e na sequência que a Prefeitura espera.
 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _